Bulutfon WooCommerce Eklentisi eklentisi yayınlanmıştır


#1

Projekod firmasının geliştirdiği Bulutfon Woocommerce eklentisi yayınlanmıştır. Eklentiyle ilgili sorularınızı bu kategoriden sorabilirsiniz.

Sistem Gereksinimleri

  • Wordpress 4.4 ve üzeri
  • Woocommerce 2.4.12
  • PHP 5.4
  • MySQL 5.5

Kurulum Videosu