Bulutfon WHMCS eklentisi v2.0 sürümü yayında


#1

Merhaba,

@xuma arkadaşımız Bulutfon WHMCS eklentisinin v2.0 versiyonunu yayına almıştır.

Gereksinimler

  • PHP 7 ve üzeri
  • WHMCS 7 ve üzeri
  • CURL

Bağlantılar

Ekran Görüntüleri

Sevgiler.


WHMCS 7.x Modül Sorunu
Whmcs kategorisi hakkında
#2